Contact Us    | Track Order
Welcome to pp-link.cn!
  • SL-812G
    SL-812G
    SL-812G
    SL-812G
    SL-812G
    SL-812G
    ❤ Add to collection
  • SL-812G

    Silunlink
    GPON ONU
    Yes

    GPON ONU

    1*2.5GE+1GE+1VOIP


    • $29.00
    • Satisfaction:

      Sales: 0

      Review: 0

    Weight:0.000KG
    • Quantity:
    • (Inventory: 99999)
Description

GPON ONU

1*2.5GE+1GE+1VOIP



Introduction


SL-812G is a GPON Optical Network Terminal(HGU) designed for FTTH scenario. It supports L3 function to help subscriber construct intelligent home network. It provides subscribers rich, colorful, individualized, convenient and comfortable services including voice(VoIP), video (IPTV) and high speed internet access.



Specifications

GPON interface(NNI):1 x GPON interface

Optical port

CLass B+ optical system

Optical connector

SC/APC 

Receiving Sensitivity

-28dBm

Overload optical power

-8 dBm

Transmitting Optical Power

0.5~5dBm

Transmit rate

2.488Gbit/s downstream; 1.25Gbps upstream

Wavelength

Receiving(DOWN):1490nm;Transmitting(UP):13100nm

Authentication

SN/ Password/LOID /LOID+Password authentication

User Network Interface(UNI):1*2.5GE+1GE+1POTS

 

Ethernet Port

 

• Ethernet port-based VLAN tags and tag removal

• VLAN transparent and aggregation

• MAC address learning

• Q-in-Q

• Auto-adaptive 10 Mbit/s, 100 Mbit/s ,1000 Mbit/s or 2500 Mbit/s

POTS Port

 

• SIP/H.248

• Call waiting, Inconditional Call Forward, Call Forward if Busy,Call Forward if no reply and Three-party calls.

• G.711A/U, G.729 and G.722 encoding/decoding

• SDP protocol (RFC 2327 and RFC 4566)

• T.30/T.38/G.711 fax mode

• DTMF

• Emergency calls (with the SIP/H.248 protocol)

Product Function

GPON

• ITU-T G.984.1-4

• ITU-T G.988

• 32 TCONTs /256GEM ports

• 8 Egress queues per TCONT at least

• VLAN or VLAN plus priority gem mapping mode  

• Performance monitoring: eth/Gem port

• Dying gasp

Layer 2 Features

• MAC learning (SVL)/aging

• Support max frame length to 1518 bytes

• VLAN tagging for untagged packets

• Support VLAN 1-4094

• VLAN transparent/translation

Layer 3 Features

• PPPoE/Static IP/DHCP/Bridge

• NAT

• Port forwarding

• ALG, UPnP

• DDNS/DNS server/DNS client

• IPv6/IPv4 dual stack,and DS-Lite

• Static/Default routes

• Multiple services on one WAN port

• RIPv2 with passive mode

Multicast

• IGMP v2 (RFC 2236) and IGMP v3 (RFC 3376)

• IGMP snooping and IGMP Proxy

• MLD v1/v2

Qos

• Support 8 Queues with Strict Priority

• Ethernet port rate limitation

• SP/WRR/SP+WRR

• Service flow classification

Management

• OMCI/TR069

• Web UI(Http by LAN and WAN)

• Telnet(Telnet by LAN and WAN)

• SSH management with CLI commands

• Dual-system software backup and rollback

Physical Performance

Dimensions ( W x Dx H)

11CM*10.5CM*3.2CM

Weight

About 400g

Working temperature

0°C ~ 45°C

Working humidity

5% RH to 95% RH (non-condensing)

Power adapter input

100–240 V AC, 50 / 60 Hz

System power supply

12V DC, 0.5 A

Power consumption

<6W

System Configuration


Main Chip

MTK EN7523, 750MHz Dual core

RAM

256MB DDR3

Flash

128MB NAND


  • User name Member Level Quantity Specification Purchase Date
  • Satisfaction :
No evaluation information

Related products

  • SL-R860

    SL-R860

    $25.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-R830

    SL-R830

    $19.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016G

    SL-P8016G

    $1800.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016E

    SL-P8016E

    $1600.00

    Sales
    0
    Review
    0
    Stock
    99999