Contact Us    | Track Order
Welcome to pp-link.cn!
  • SL-821
    SL-821
    SL-821
    SL-821
    SL-821
    SL-821
    SL-821
    ❤ Add to collection
  • SL-821

    Silunlink
    GPON ONU
    Yes

    GPON ONU

    1GE+3FE+1POTS+2USB+AC1200 WIFI 5


    • $18.00
    • Satisfaction:

      Sales: 0

      Review: 0

    Weight:0.000KG
    • Quantity:
    • (Inventory: 99999)
Description

GPON ONU

1GE+3FE+1POTS+2USB+AC1200 WIFI 5



Introduction

SL-821 is a GPON Optical Network Terminal(HGU) designed for FTTH scenario. It supports L3 function to help subscriber construct intelligent home network. It provides subscribers rich, colorful, individualized, convenient and comfortable services including voice(VoIP), video (IPTV) and high speed internet access.


Specifications

GPON interface(NNI):1 x GPON interface

Optical port

ITU-T G.984 GPON standards,Flexible mapping between GEM Port and TCONT

Optical connector

SC/APC or SC/UPC

Receiving Sensitivity

-27dBm

Overload optical power

-8 dBm

Transmitting Optical Power

0.5~5dBm

Transmit rate

2.488Gbps downstream; 1.244Gbps upstream

Wavelength

Receiving(DOWN):1490nm;Transmitting(UP):1310nm

User Network Interface(UNI):1GE+3FE+1POTS+2.4G&5G WIFI+2USB

 

Ethernet Port

 

• Ethernet port-based VLAN tags and tag removal

• VLAN transparent transmission

• Q-in-Q

• MAC address learning

• Auto-adaptive 10 Mbit/s, 100 Mbit/s or 1000 Mbit/s

POTS Port

• SIP/H.248

• Call waiting, Inconditional Call Forward, Call Forward if Busy,Call Forward if no reply and Three-party calls.

• G.711A/U, G.729 and G.722 encoding/decoding

• T.30/T.38/G.711 fax mode

• SDP protocol (RFC 2327 and RFC 4566)

• DTMF

WLAN

• IEEE 802.11 b/g/n (2.4G)

• IEEE 802.11 a/n/ac (5G)

• 2 × 2 MIMO (2.4G&5G)

• Antenna gain: 5 dBi,double external antenna

• 2.4G&5G concurrent

• Air interface rate:300 Mbit/s (2.4G); 867 Mbit/s(5G)

• WMM

• Multiple SSIDs  

• WPS

USB port

• USB2.0,USB backup

• FTP-based network storage

• File/Print sharing based on SAMBA

• DLNA DMS/UPnP AV (media server) 

Product Function

GPON

• ITU-T G.984.1-4

• ITU-T G.988

• 32 TCONTs /256GEM ports

• 8 Egress queues per TCONT at least

• VLAN or VLAN plus priority gem mapping mode  

• SN/Password authentication

• Performance monitoring: eth/Gem port

• Dying gasp

Layer 2 Features

• MAC learning (SVL)/aging

• Support max frame length to 1518 bytes

• VLAN tagging for untagged packets

• Support VLAN 1-4094

• VLAN transparent/translation

Layer 3 Features

• PPPoE/Static IP/DHCP/Bridge

• NAT/NAPT

• Port forwarding

• ALG, UPnP

• DDNS/DNS server/DNS client

• IPv6/IPv4 dual stack,and DS-Lite

• Static/Dynamic/Default routes

• Multiple services on one WAN port

• RIPv2 with passive mode

Multicast

• IGMP v2 (RFC 2236) and IGMP v3 (RFC 3376

• IGMP snooping and IGMP Proxy

• MLD v1/v2

Qos

• Support 8 Queues with Strict Priority

• Ethernet port rate limitation

• 802.1ppriority

• SP/WRR/SP+WRR

• Service flow classification

Security

• Firewall

• MAC/Port/URL Filter

Management

•OMCI/TR069

• Web UI(Http by LAN-Side and WAN-Side)

• Telnet(Telnet by LAN-Side and WAN-Side)

• SSH management with CLI commands

• Dual-system software backup and rollback 

Physical Performance

Dimensions (H x W x D)

2.5CM*20CM*16CM(without external antenna and pads)

Weight

About 300g

Working temperature

0°C ~ 40°C

Working humidity

5% RH to 95% RH (non-condensing)

Power adapter input

100–240 V AC, 50 / 60 Hz

System power supply

12V DC, 1.5 A

Power consumption

<15W

System Configuration


Main chip

ZTE ZXIC ZX279128,800Mhz Dual core

RAM

512MB DDR3

Flash

256MB NAND

WiFi Chip

MTK MT7603EN(2.4G )MT7612EN(5G)


  • User name Member Level Quantity Specification Purchase Date
  • Satisfaction :
No evaluation information

Related products

  • SL-R860

    SL-R860

    $25.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-R830

    SL-R830

    $19.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016G

    SL-P8016G

    $1800.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016E

    SL-P8016E

    $1600.00

    Sales
    0
    Review
    0
    Stock
    99999