Contact Us    | Track Order
Welcome to pp-link.cn!
  • SL-830NX6
    SL-830NX6
    SL-830NX6
    SL-830NX6
    SL-830NX6
    SL-830NX6
    ❤ Add to collection
  • SL-830NX6

    Silunlink
    XG-PON ONU
    Yes

    XG-PON ONU

    4GE+1VOIP+2USB+ AX3000 WiFi 6


    • $59.00
    • Satisfaction:

      Sales: 0

      Review: 0

    Weight:0.000KG
    • Quantity:
    • (Inventory: 99999)
Description

XG-PON ONU

4GE+1VOIP+2USB+ AX3000 WiFi 6



Introduction

SL-830NX6 is a WIFI6 XG-PON Optical Network Terminal(HGU) designed for FTTH scenario. It supports L3 function to help subscriber construct intelligent home network. It provides subscribers rich, colorful, individualized, convenient and comfortable services including voice(VoIP), video (IPTV) and high speed internet access.



Specifications

GPON interface(NNI):1 x XG-PON interface

Optical port

CLass N2a optical system

Optical connector

SC/UPC 

Receiving Sensitivity

-28dBm

Overload optical power

-8 dBm

Transmitting Optical Power

0.5~5dBm

Transmit rate

9.953Gbit/s downstream; 2.488Gbps upstream

Wavelength

Receiving(DOWN):1577nm;Transmitting(UP):1270nm

Authentication

SN/ Password/LOID /LOID+Password authentication

User Network Interface(UNI):4GE+1POTS+AX3000 WiFi 6+1USB2.0+1USB3.0

 

Ethernet Port

 

• Ethernet port-based VLAN tags and tag removal

• VLAN transparent and aggregation

• MAC address learning

• Q-in-Q

• Auto-adaptive 10 Mbit/s, 100 Mbit/s or 1000 Mbit/s

POTS Port

(option)

• SIP/H.248

• Call waiting, Inconditional Call Forward, Call Forward if Busy,Call Forward if no reply and Three-party calls.

• G.711A/U, G.729 and G.722 encoding/decoding

• SDP protocol (RFC 2327 and RFC 4566)

• T.30/T.38/G.711 fax mode

• DTMF

• Emergency calls (with the SIP/H.248 protocol)

WLAN

• IEEE 802.11 b/g/n/ax (2.4G),

• IEEE 802.11 a/n/ac/ax (5G)

• 2× 2 MU-MIMO (2.4G)

• 2× 2 MU-MIMO (5G)

• Antenna gain: 5 dBi,2 external antenna

• 2.4G&5G concurrent

• Air interface rate:574 Mbit/s (2.4G); 2402 Mbit/s(5G)

2.4G:2X2,11 ax ,support max 40MHz frequency bandwidth in 574Mbps rate

5G:2X2,11 ax ,support max 180MHz frequency bandwidth in 2402Mbps rate

• EIRP reach 2.4G:18 dBm, 5G: 21 dBm

• OFDMA,MU-MIMO,1024QAM,180MHz frequency bandwidth

• WMM,WPS

• Multiple SSIDs

USB port

• USB2.0/USB3.0

• FTP-based network storage

• File/Print sharing based on SAMBA

• DLNA DMS/UPnP AV (media server)

Product Function

GPON

• ITU-T G.987.1-4

• ITU-T G.988

• 32 TCONTs /256GEM ports

• 8 Egress queues per TCONT at least

• VLAN or VLAN plus priority gem mapping mode  

• Performance monitoring: eth/Gem port

• Dying gasp

Layer 2 Features

• MAC learning (SVL)/aging

• Support max frame length to 1518 bytes

• VLAN tagging for untagged packets

• Support VLAN 1-4094

• VLAN transparent/translation

Layer 3 Features

• PPPoE/Static IP/DHCP/Bridge

• NAT

• Port forwarding

• ALG, UPnP

• DDNS/DNS server/DNS client

• IPv6/IPv4 dual stack,and DS-Lite

• Static/Default routes

• Multiple services on one WAN port

• RIPv2 with passive mode

Multicast

• IGMP v2 (RFC 2236) and IGMP v3 (RFC 3376)

• IGMP snooping and IGMP Proxy

• MLD v1/v2

Qos

• Support 8 Queues with Strict Priority

• Ethernet port rate limitation

• SP/WRR/SP+WRR

• Service flow classification

Security

• Firewall

• MAC/Port/URL Filter

Management

• OMCI/TR069

• Web UI(Http by LAN and WAN)

• Telnet(Telnet by LAN and WAN)


• Dual-system software backup and rollback 

Physical Performance

Dimensions ( W x Dx H)

18.7CM*12.6CM*4CM(without external antenna and pads)

Weight

About 400g

Working temperature

0°C ~ 45°C

Working humidity

5% RH to 95% RH (non-condensing)

Power adapter input

100–240 V AC, 50 / 60 Hz

System power supply

12V DC, 2A

Power consumption

<20W

System Configuration


Main Chip

ZTE ZXIC ZX279131, 1.2GHz Dual core

RAM

512MB

Flash

256MB 

WiFi Chip

MTK MT7976DN(RF front-end chip)+MT7916AN(WIFI Baseband chip )


  • User name Member Level Quantity Specification Purchase Date
  • Satisfaction :
No evaluation information

Related products

  • SL-R860

    SL-R860

    $25.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-R830

    SL-R830

    $19.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016G

    SL-P8016G

    $1800.00

    Sales
    0
    Review
    0
    Stock
    99999
  • SL-P8016E

    SL-P8016E

    $1600.00

    Sales
    0
    Review
    0
    Stock
    99999